AC - bug bizarre assetto +une fantômette dans la Matrix......

  • bonjour a tous!!!:biga:

    2 petite chose dont 1 est un bug je pense:rame: et l autre ...heu comment dire...:jecpa:

    on commence par le bug,donc sur charade, et ça me l avais fait sur nurburgring training rfro(au niveau de la chicane avant le dernier virage) et a 2 virage de la fin sur charade,dans le ciel d un seul coup apparaît un truc(genre de rectangle dans le ciel,a l entrée du virage,ça flotte un peu dans le ciel genre bizarre,c est pas fixe je veut dire...et disparaît au dernier virage...photo pour montrer ça :

    aLPYA.jpgétrange non??

    la 2eme chose et comment dire marrante les premières fois,puis fait penser a un film d horreur,mais si !! avant que ça parte en sucette...:euh:

    car la dame est la sur tout les circuits,et même si sa tenue et affriolante ,ça me laisse perplexe ...avez vous aussi cette pitbabe,groupie ou je ne sais quoa...:hihihi::hihihi:

    3x388.jpg

    v

  • toi tu as ma pit babe (legend car ford 34) remet l'officiel, certaine pistes créé ce bug à la noix sans raison...

    l'archive de sauvegarde était incluse avec le mod

    Edited once, last by KANAR ().

  • Oui.

    Membre depuis 02/01/2007. Win 10 64 bits.I7 7800X. NVIDIA GF 2080ti 12gb. 2 x 16mb DDR4 . Simucube 2 Pro. Pimax 5k+. Heusinkveld Pro 3 pédales.

  • toi tu as ma pit babe (legend car ford 34) remet l'officiel, certaine pistes créé ce bug à la noix sans raison...

    l'archive de sauvegarde était incluse avec le mod

    donc?:china: quoi moi faire?:paix:

    v

  • Dans ton fichier zip du mod tu as un dossier objects3D et dedans tu as un fichier .rar qui s'appelle original_pitcrew, c'est ce contenu que tu doit remettre à sa place dans :

    assettocorsa/content/objects3d ;)


    Si je dis pas de bêtise :hihihi:

    319.png

  • c est pour la pitbabe ? ça c est pas trop grave ou gênant,par contre le truc qui apparaît dans le ciel,c est déjà plus chiant...ça fait même de l ombre sur la piste...:euh::euh:


    oki ça y est c était effectivement ça!!!!remettre l officiel a la place..(et non l original:hippie:,mais le cœur y était et j ai compris l intention:hihihi:):+::+:


    merkiiii beaucoup a vous!!!!!:bravo::bravo::rfr:

    v

  • tu vas pouvoir rejouer à Assetto sans que Madame te pose trop de question...:hihihi:

    338.png

    i5-6600K - GTX 1060 6gb - Oculus Rift CV1 - Gametrix KW908 - G27

  • Je viens de me rendre compte du même bug. Effectivement j'avais installé le même MOD.


    Punaise sur spa ça m'a fait flipper ! Une attaque venu du ciel ! tu rentres dedans telle la fumée de "jour de tonnerre" ! Sauf que là c'était un logo jaune...., ENORME..... tellement profond qu'on n'en sort pas ! jusqu’à ce que ça cache la lumière du soleil et que l'ombre s'écrase sur nous comme une éclipse de soleil en pleine journée ensoleillée ! Oh Mon Dieu !


    :bounce:

    657905signaturebouton1.png Membre RacingFR.com : n°2 270 (Inscrit le 5-04-05) - Pilote Du Dimanche - 6 109 messages

  • J'ai pas compris pourquoi ça le fait pas partout ... sinon j'aurai patcher car elle est mignonne ma babe lol :)