INFO - Trojan téléchargé par Steam, faux positif ? Vol de mot de passe et compte Steam ?

  • Après la liste de choses que j'ai essayé, j'ai fait encore un truc: j'ai redémarré le pc et...ça marche.

    Comme le dit ce proverbe du moyen âge je crois: dans le doute, reboot.

  • On dirait ce qu’il met arrivé avec ma déco, maj Win10 qui attendait un redémarrage pour la finaliser mais n’a pas manqué de foirer ma partie en plein championnat :doh:


    Et je sais que la 1809 a tenté de passer il y a tout juste quelques jours (mercredi de mémoire mais ça peut être plus tard selon vos paramètres) donc j’ai annulé l’update.


    Vous n’avez pas une mise à jour qui a été téléchargée cette semaine en attente de redémarrage?

    RacingFR.com : Membre n°32800 - Inscrit le 29-09-08 - 14 886 messages

    248.png

  • Hier après-midi vers 15h j'ai roulé dans le serveur hotlap du M1 procar R3E. J'ai dll la mise à jour + les nouveaux contenus de raceroom jeudi et n'ai constaté aucun problème particulier, j'ai également roulé vendredi soir dans l'open découverte R3E sans soucis ou annonce de menace particulière.

    J'utilise un antivirus payant qui n'a rien détecté hier après-midi, depuis je n'ai pas rallumé le pc. Je ferais peut-être bien de lancer un scan aussi.

    587.png


    i7 8700k/RTX 2080 - sim-lab gt1 evo - triple 32" 1440p

  • C'était sûrement un problème Steam, qui n'avait rien avoir avec le problème de Damien.

    Moi aussi, vers 18h je pouvais pas me connecter, et sans rien faire une demi heure après, ça fonctionné a nouveau ;)

    279.png


  • Des hard déconnexions de steam, j'en ai connu plusieurs aussi ces derniers temps. Ça ne dure jamais très longtemps en général.

    587.png


    i7 8700k/RTX 2080 - sim-lab gt1 evo - triple 32" 1440p

  • Je pouvais me connecter sur le site, sur l'application android mais pas sur le logiciel pc, c'était pas un problème de serveur à l'ouest.

  • bon ben je viens de l'avoir sur un autre pc l'alerte sur le protect.dll :euh2:

    Mon pc jeux n'a rien vu lui

    j'ai crue comprendre que il y a un membre ici @sector3 qui est assez proche d'eux faudrait vraiment voir avec lui
    peut être juste une DLL qui n'est pas répertorié dans la base des antivirus

  • hier soir mon pc de gaming n'a rien détecté, idem après scan de l'antivirus.

    587.png


    i7 8700k/RTX 2080 - sim-lab gt1 evo - triple 32" 1440p