ACC - GT3 @ Paul Ricard (Lundi 10 Février 2020, 13:27 - 14:27)

Date

ACC - GT3 @ Paul Ricard

Mon, Feb 10th 2020, 1:27 pm - 2:27 pm

Participants

33 participants, 0 undecided and 7 do not participate

Closing Date: Feb 11th 2020, 2:39 pm
  • Alors pour moi ce fut tres court !!! :(, plus de direction sur la ligne de depart, enfin vire a gauche completement. Je me demande si c'est pas avec la derniere petite mise a jour, que cela a corrompu mon setup race.... Je suis degouté:bad::bad::bad::bad:

    je suis dans le même doute que toi, avant la mise a jour j'avais des setups qui fonctionnaient bien et depuis la mise a jour c'est la cata ça marche plus comme avant :etoiles:

    ]rm8t.jpg

    413452.png

  • Un abandon pas banal de mon coté....

    Plus de batterie dans mon casque jouer sans son c est juste pas possible j ai essaye pendant 10 min

    Dommage car je m amusais bien

    553.png

  • Bon course à oublier pour moi. Mais de ma faute.

    Première partie de course jusqu’à 45 min sympa..position 15/16 environ.. puis mes boulettes commencent..un tété à queue, puis un arrêt au pit en oubliant de cocher les pneus, deuxième arrêt au stand , et je mets les slicks par erreur 😡😡😡....

    Je rage et répare 28 pour finir 23 , mais à la ramasse sur mes chronos et les slicks qui restent gelés..


    Course à oublier

  • Plus de batterie dans mon casque

    Voilà pourquoi je n'ai que des équipements avec fil. :D


    Bon sinon sur la course, ma stratégie à moitié pifométrique était pas bonne (30 minutes pneus pluie, 1 heure slicks), mais je pensais pas qu'on puisse raisonnablement faire 45 minutes avec les wet. Apparemment si. :)


    J'ai aussi une voiture qui s'est collée à 90° degrés sur mon pare-choc avant en pleine ligne droite. :lol2: Je sais pas qui c'était, faudra que je regarde le replay, mais je pige pas qu'il m'ait pas vu.:euh2:Je l'ai poussé sur 100 mètres je pense. :hihihi:

  • Parmi ceux qui qui ont du se déconnecter plus tôt, est-ce que vous avez le replay du départ contenant le départ ?
    L'enregistrement automatique n'enregistre qu'une heure 15 maxi... :(

    Ryzen 2700+, 32Go DDR4, GTX 1080 oc, Oculus Rift S, Thrustmaster T500

    Serveur RFRO ACC

  • Parmi ceux qui qui ont du se déconnecter plus tôt, est-ce que vous avez le replay du départ contenant le départ ?
    L'enregistrement automatique n'enregistre qu'une heure 15 maxi... :(

    Pareil pour moi, dsl :(

    560.png

  • Parmi ceux qui qui ont du se déconnecter plus tôt, est-ce que vous avez le replay du départ contenant le départ ?
    L'enregistrement automatique n'enregistre qu'une heure 15 maxi... :(

    Je veux bien regarder mais faut que tu me dises ou le trouver, et si c est possible que je l ai même en ayant quitter le lobby

    553.png

  • Bon course également à oublier pour ma part :/
    Je fini dernier comme prévu pas pu m’entraîner pour cette course donc logique.
    Désolé à ceux que j'ai pu gêner, j'ai respecter au mieux les drapeaux bleu.

    En tous cas c'est sympa sous la pluie le ressenti des flaques est ouf ! A refaire mais avec de l'entrainement cette fois-ci :+:

    Merci aux orgas et @ la prochaine !

    My Channel : 61030510.png

    Intel I7-6700K 4.0 ~ 4.2Ghz | ASUS MAXIMUS VIII HERO | Corsair VENGEANCE DDR4 32GB | ASUS GTX 980Ti STRIX OC 6GB GDDR5 | Win 10 PRO x64 | 3x BENQ GW2480 LCD IPS 1080p | SUPPORT TRIPLE SCREEN "JCL"| CAMBRIDGE SoundWorks THX 5.1 | Steelseries ARCTIS 7 | Logitech G27 | Playseat |

  • coco-9-9 regarde déjà dans le jeu si tu l'as dans la partie "galerie"
    Sinon ça se trouve dans Documents/Assetto Corsa Competizione/Replay

    Et là tu regardes dans l'un des 3 dossiers

    Bon sinon complètement désolé pour le systême de départ. Ma faut, j'ai bien configuré le serveur, mais oublié d'enregistré le fichier config... :etoiles:

    Le souci sera réglé pour la prochaine course de toutes façons. On lancera désormais deux serveurs, l'un pour le hotlap, et l'autre qui sera déjà en configuration course. Ca évitera les modifs au dernier moment.

    Ryzen 2700+, 32Go DDR4, GTX 1080 oc, Oculus Rift S, Thrustmaster T500

    Serveur RFRO ACC

  • Je veux bien regarder mais faut que tu me dises ou le trouver, et si c est possible que je l ai même en ayant quitter le lobby

    les replays sont dans "gallery", tu vas dans "automatically saved", tu choisis ton replay, et clic sur "save" ensuite dans Documents/Assetto Corsa Competizione/Replays



    sinon debrief rapidos, Q en slicks, vers le fond, mais pas grave, j ai de ttes façons un DT, donc je partirais du fond. surptise de voir au depart le tour complet avec la nouvelle methode alors qu on devait etre en manuel et depart au dernier virage, bref, pas grave, je vais piter pour mon DT et surpise, y a du monde :hihihi: , tout le monde n a pas assimilé le truc( faut vraiment pas s inquieter des autres et se concentrer sur le logo, les collisions sont enlevées), bref, je ressors avant dernier ou un truc comme ça, la strat, c est pneus slicks jusqu au bout sans les changer avec un pit 20L, 2 ou 3 touchettes/glissades dans les 1ers tours puis le rythme tranquillou s installe, pour finir P13, nickel,je pense pas que je pouvais esperer plus... rdv a la prochaine, bravo a GIGI !!!:yes:

  • Alors pour moi ce fut tres court !!! :(, plus de direction sur la ligne de depart, enfin vire a gauche completement. Je me demande si c'est pas avec la derniere petite mise a jour, que cela a corrompu mon setup race.... Je suis degouté:bad::bad::bad::bad:

    J'ai également eu le même problème hier soir ... en testant mon setup course .... comme signalé dans un message précédent.

    Vraisemblablement un fichier corrompu mais ... raison inconnue.


    Inutile de faire quoique ce soit .... il faut absolument effacer le setup et le recommencer.


    Le bug de départ de la 1.3.? ... a certainement été mal corrigé ... et a causé un autre problème aléatoire.

    555.png


    CM MSI Z390 Tomahawk - I7 9700k - RAM 16Gb - GPU MSI RTX2070 Super X Trio - Windows10 - Ecran Samsung 34" 21/9 Curved - T300RS - Fanatec CSP V2 - TH8 - TrackIR5

  • Heuuu je comprend pas houba qui a mis plus longtemps que plusieurs d entre nous pour finir , mais qui fini devant , y a pas un bug ?

    D’ autant plus qu il me semble bien faire 44 tours 🤷🏼‍♂️

  • Heuuu je comprend pas houba qui a mis plus longtemps que plusieurs d entre nous pour finir , mais qui fini devant , y a pas un bug ?

    D’ autant plus qu il me semble bien faire 44 tours 🤷🏼‍♂️

    T'étais quasiment derrière moi non?

    Ryzen 2700+, 32Go DDR4, GTX 1080 oc, Oculus Rift S, Thrustmaster T500

    Serveur RFRO ACC

  • T'étais quasiment derrière moi non?

    ben non je pit dans le dernier tour remettre 4 litres , mais personne ne me double a ce moment ( que des retardataires) et je fini loin du 1 er , mais dans le meme tour

  • Un bref résumé de ma course, pas de tour de qualif donc départ 37e, pas trop compris le tour de formation du coup stop and go, quelques touchettes a droite a gauche, mais comme comme d'habitude je me suis amusé donc c'est l'essentiel :yep: je t'enai surtout a m'escusez j'ai eu bcp de freez la première partie de la course, un moment donné je roulais seul il m'est apparu un voiture devant je lui est tapé dedans et après je l'ai plus vus ... Je sais pas qui j'ai tapé ou si c'était un freez il faut que je regarde la vidéo en tout cas je m'en excuse :pardon: