Posts by franckk06

    Ok merci, je verrai demain entre toi et Stef bord.


    Sinon, je n'ai aucun effet de crantage, le seul effet que j'ai quand je tourne ou prends un virage c'est l'effet du pneu sur la piste, j'ai un effet très similaire à ce que j'ai au volant de ma voiture quand je prends un virage rapide.


    Autrement le volant est parfaitement lisse.


    Voilà aussi et sans effet de comparaison pourquoi je nuançais les améliorations du simucube 2.


    Sinon tu vois lachaussette, comme quoi... Et si tu veux des conseils, n'hésite pas ! 😏😉

    Sinwave 100, en dessous 20 après Je ne sais plus, comme je n'y connais rien en réglages, j'ai tout copier sur toi :shy3:.


    Et j'aimes bien, mais en général c'est moi qui m'adapte au jeu, mes voitures sont toutes d'origine et dans n'importe quel jeu, je modifie juste le ffb.😉

    Je suis sous simucube et dans granity, de mémoire, je crois que j'ai mis l'option automatique, j'essaierai en rentrant ce que tu me demandes.


    Hervé je suis au boulot, la photo de l'interface simucube ne s'est pas mise dans mon pc mais comme je t'ai déjà dis, j'ai piqué tes réglages de la simucube sauf que mon 100 %, c'est 10A et mon volant fonctionne bien à partir de 41v et jusqu'à 44v, je mets pas plus, pas besoin du moment que ça marche bien...


    Lachaussette, il n'y a pas que ton firmware qui est ancien 😁

    https://fr-m.banggood.com/Swit…115463.html?rmmds=ssearch


    C'est pas un bouton on/off, c'est une molette que tu tournes, ça va de 0 à 50.4 (je suppose que c'est les volts)


    Je suis entre 41 et 45 (c'est compliqué à comprendre) mais en mettant au maximum je suis en survoltage et inversement en dessous de 40...


    Avant quand j'étais en firmware 0.97a, j'avais pas besoin de mettre plus de 30/35.


    Maintenant si je vais cela, je suis en sous voltage...

    ah ouais ça devient intéressant vu que j'ai acheté tout le contenu lors du black friday !


    je vais pouvoir me payer une ou 2 bagnoles sortie dernièrement, merci pour tes précisions

    tu pourras dire à lachaussette qu'il enlève ses moufles si il veut jouer comme un homme et faire un peu transpirer ses petits bras ! :B


    la photo simucube arrive bientôt.


    ce que je peux te dire en attendant, c'est que j'ai copié tes réglages dans l'interface simucube, sauf que moi 100% c'est 10 A.


    other filters

    2%

    0.50%

    0.50%

    si j'en tire "peut être la même conclusion que toi, c'est surtout qu'il m'est incompréhensible que moi j'arrive aisément avec 65% quand toi tu dis que c'est injouable...


    après je ne vois pas pourquoi 2.75A de plus enlèverait 25/30 % de force, c'est pour cela que j'aimerai que tu me dises comment tu le calcul et si tu ne sais pas, ce serait bien qu'un expert nous donne l'explication...


    Après je peux te dire la même chose, tu compare ton matériel également (en l'occurrence ton alim.), nous n'avons pas la même aujourd'hui, mais moi j'avais la même que toi avant (elle a grillé depuis) et maintenant que j'y penses, j'étais dans les 60 %...


    Bref ça sert à rien de comparer l'incomparable, tout le monde joue et règle son matériel avec son propre ressenti et comme tout le monde n'a pas le même ressenti...

    Peut être que tes 40% représentent 65% dans ma configuration à peu de chose près... C'est peut être juste une question d'ampérage.


    Je croyais que le mot certitude était à bannir ici même, n'est ce pas 🤔😏😉.


    Combien de fois je me suis fais reprendre sur ce malheureux mot...! 🙄

    En tout cas ça m'interpelle, parceque ça fait des lustres que je suis à 65%, malgré l'évolution du logiciel simucube....


    Je crois plus que la différence se joue sur la sensibilité de chacun....