Posts by fredy

    oui ,c'est pas évident, j'ai tourner sur Portimao 17 tours a donf, au 17eme j'ai éclaté le pneu avant gauche.

    Bon je crois que je suis le seule avec le Ts pc a avoir ce rendu. Je vais tout refaire depuis le début.:rame:

    je vient de remarqué que quand j'ai une crevaison ;je ne ressent rien dans le volant, c'est lisse comme une peau de bébé..

    J'ai modifier tout les paramètres un par un dans les options, cela ne change rien.

    j'ai ensuite changer de profile, j'ai pris celui par défaut (TS PC RACER), c'est pareil ,aucun ressenti.

    comme pour les choc entre voiture, c'est le plat complet.

    en fait ,je sent que les vibreurs (bon ressenti) et quelques bosses très légère (c'est même limite évident).

    je suis bien parti sur un profil par défaut en effacent le dossier ControlSet.

    je voudrais bien savoir ,si je suis le seule dans ce cas, car là, je passe mon temps la dessus pour aucun resultat.

    Moi ça fonctionne.


    Je ne sait pas si il y a un problème sur le site moi j'ai essayé de mettre une image en signature et tout ce que je vois c'est un carré avec une flèche au centre. :euh2: J'ai d’ailleurs eu beaucoup de difficulté à supprimer ce carré.

    c'est peut être l'adresse de l'image qui n'est pas bonne.:jecpa:

    hello

    j'ai impossibilité de répondre sur le forum.

    Y a t'il une chose a faire?

    c'est le seule sujet apparament ou je peut répondre en cliquant sur une flèche en haut de la page.

    autre bug, non négligeable .

    Quand on se fait toucher 'je dirait même frôlé) sur le parechoc arrière ,la voiture part en TAQ.

    le problème c'est que celui qui touche ne sens rien. Même l'effet collision a 200%.

    c'est arriver a pas mal de gars y compris moi sur Eric en BMW. Désoler encore une fois Eric.

    Du coup on ne sais pas si c'est le gars qui part en TAQ tout seule ou si c'est une touchette.t

    j'ai ester hier sur A1 ring, j'ai pas eu de souci. Par contre j'avais coché la case que l'IA prennent les commandes dans les stand et il n'a pas fonctionner sur A1 ring, et il possible que ce soit le serveur public qui est mis cette option ?

    oui c'était une bonne course avec une belle bataille :+:


    stykopat

    2ème tour, Fredy en mode travers de porc(de ma faute ???voir message plus haut) et comme j'ai pas de doute, je file avec une caravane de voiture qui trace.

    j'était absolument pas en Travers de porc comme tu dit, tu me touche l'aile arrière droit qui m'envois en Travers de porc ,et pour être sur de ne pas repartir tout de suite ,tu continu a me pousser jusqu'à que je sois a l'envers me fessant buriné par toute la meute et pour seule solution de repartir dernier.

    Que tu n'est rien senti ,c'est normal sur rre ont ne sent pas les touchettes . j'ai fait la même a Eric waouuu .par contre j'ai pris une prune .:B

    il faut retenir la leçon et attendre bien sagement.

    oui faut les avertir :oui:


    autre bug, je me prend un Stop&Go je passe au stand dans le même tour, le jeu considère que tu n'a pas effectuer ta pénalité et te remet un Stop&Go tu repasse au stand dans le même tour que le 2eme Stop&Go et sa passe.

    A quand une MAJ sérieuse ?:non:

    Speedy et Fredy ont enchainé les S&G en début de course, je pense à une vitesse excessive à l'entrée des stands au niveau des plots

    surement pas, j'était a 40 kmh avant la ligne, puis l'IA c'est charger du reste.

    En fait, j'ai passer la le 1er virage (correctement) de la chicane au moment du 1er S&G puis je suis passer au stand 40 kmh avant la ligne blanche et les 2 plots bleu. l'ia a fait le reste jusqu'à la sortie ou là j'ai repris un S&G. S&G de 5 sec a l'arrêt.

    je parle pas du rentre dedans au 2eme virage après le départ. qui n'attend pas et me propulse a l'avant dernière place.:bad: