Posts by Thufir

Votez pour l'image du mois

    Après, pour se consoler et rester optimistes, il faut se dire qu'ils préfèrent peut être retarder la sortie de leur produit au lieu de livrer des casques sur lesquels ils ont détectés des soucis quelconques ... Ce qui est finalement préférable pour le nous (Et le service client :B)


    Les pessimistes diront plutôt qu'il y a un gros problème et que ça pue pour ce casque :siffle:



    Choisi ton camp, camarade ! :hihihi:

    Après, c'est vrai aussi que quand les bons avis sont assez nombreux, on peut quand même supposer que le filament ne doit pas être si mauvais que ça.

    Il y aura de grandes chances que le problème constaté par les non satisfaits viennent d'ailleurs que du filament :euh2:

    Pour le Sunlu, j'ai lu que certains sont satisfaits, mais pas d'autres.

    Et je remarque que ce constat d'avis contradictoire n'est pas un cas isolé.


    Le problème, c'est qu'il est difficile de se faire un avis sur la qualité du filament en elle même ... car c'est la qualité de l'impression finale qui est en fin de compte jugée et il y a tellement de paramètres qui jouent sur le résultat :siffle:

    Après plusieurs essai en mode manuel , ça a marché, mais seulement après avoir fait le minimum sans toucher la pédale (ce qui semble logique)


    Bon, j'ai eu peur.

    La pédale avait du perdre sa calibration pour je ne sais quelle raison. J'ai roulé avant hier sans aucun soucis, et il n'y a rien eu du tout de particulier de fait entre temps. Je n'avais touché à rien.


    Merci pour votre aide. :+:

    Je saurai à présent, si ça arrive de nouveau

    Un bon nettoyage n'a rien fait :(

    C'est toujours pareil.


    Ca sent le SAV :euh:

    Quelle est la procédure exacte ? Il me semble qu'il faut faire une vidéo ... Mais une vidéo qui montre quoi ?

    Sur la pédale, y'a rien de particulier à voir. Il faut prendre un vidéo de l'écran ?

    :coucou:

    Mes premiers soucis avec le pédalier V3 :


    La pédale d'accélérateur monte juste un tout petit peu, jusqu'à environ une dizaine de % on va dire, que se soit en jeu ou dans le contrôleur de jeu Windows.

    Et de plus le peu que ça monte ne se produit que tout à la fin de la course de la pédale (Peut être 1 ou 2 cm)


    Aucun soucis avec le frein et l'embrayage.

    J'ai essayé de débrancher / rebrancher la prise usb , redémarrer le PC mais toujours pareil. Mais ce serait plutôt étonnant que ce soit un problème de PC ou USB vu que ce n'est que l'accélérateur qui déconne :euh2:


    J'ai jeté un œil, je vois rien de particulier vers la pédale. Qu'est ce que je peu essayer de faire ?

    Le capteur serait-il mort ? :etoiles:

    Un truc que j'ai oublié.


    Comme je l'ai dit, j'ai commandé l'Artillery SideWinder X1 sur le site du revendeur Français.

    Ils vendent également du filament, je voulais donc en profiter pour acheter quelques bobines ... Mais n'ont pratiquement rien en stock. Oo

    J'ai juste pris une bobine de PLA noir, les autres couleurs dispo ne m'intéressant pas trop.


    Il va donc falloir que j'en achète ailleurs.

    J'essaie de me renseigner sur les filaments, et je constate que c'est là aussi un vaste domaine :B


    Pour commencer, que vaut t-il mieux prendre comme filament ? Une marque en particulier ou pas ?

    Je pense que je vais imprimer pas mal en PLA, mais je voudrais aussi voir le PETG qui a des avantages sur le PLA. Et si ça se passe bien, pourquoi pas imprimer majoritairement avec ce PETG.

    J'aimerais aussi essayer le TPU, histoire de voir aussi ce que ça donne.

    Je verrai par la suite, lorsque j'aurai acquis un peu d'expérience, pour essayer des filament un peu plus spéciaux, comme le bois par exemple.


    Lors de mes recherches, j'ai pu noté ces marques ou distributeurs qui semblent être appréciées par certains :

    - La marque Wanhao

    - La marque eSUN avec son filament PLA+

    - Le site Grossiste 3D

    - Le site 3donline.be

    - Le site filament-abs.fr

    Certains aime bien les filaments amazonbasics ... et d'autres n'arrivent à rien avec :euh2:


    Natalucciu J'ai vu sur tes profils PrusaSlicer que tu as du ACE filament. J'ai pas trouvé où on peut acheter cette marque.

    Vu que tu as pas mal d'expérience dans le domaine, qu'est ce que tu me conseillerais ?

    Merci :merci:


    Edit

    Je viens de trouver le ACE filament, il est vendu par amazon. Est-ce une qualité supérieur à l'amazonbasics ou bien c'est la même chose ?

    Coté logiciel, je vais faire comme toi et utiliser Prusa Slic3r. Ca me permettre de démarrer à partir d'une solution qui fonctionne, au lieu de partir de 0.

    Je veux donc bien de ton profil ;)


    Je viens de téléchargé Prusa Slic3r sur leur site. C'est la version 2.2.0. Je vais déjà l'installer, ce sera fait.


    Ensuite, comment ça fonctionne au niveau des réglages ? une fois que le profil est sélectionné dans le slicer, c'est définitif et il n'y a plus rien à toucher ou bien suivant les pièces, le filament, ou encore d'autres paramètres, il faut quelques fois ajuster certains réglages avant impression ?

    C'est pas évident quand on débarque dans un domaine complètement inconnu, on se pose plein de questions, surtout en sachant que les réglages logiciels sont importants dans la qualité du résultat.

    Il y a aussi les températures, je suppose que c'est important. Chaque matière à sa propre température à respecter. Une T° précise ou une plage de T° à ajuster suivant des besoins particuliers ?


    Je pense qu'il va y avoir beaucoup de questions (J'espère ne pas finir par t'ennuyer :shy:)

    Et de plus par écrit, c'est pas toujours facile.


    Quels seraient les conseils à donner à un débutant ? Des choses à éviter, ou au contraire à faire absolument.

    Il faudra que je me fasse des petites fiches. Avec la mémoire qui me joue parfois des tours, je suis foutu si je ne le fais pas :B


    Edit:

    J'oubliais un autre point :

    Quel marque de filament je peux utiliser pour commencer ? de préférence de bon rapport qualité/prix, je risque de jeter pas mal de pièces au début :hihihi:

    J'avais eu le même soucis avec Motedis ... mais avec des variations de différence en plus, de même qu'un mauvais équerrage.


    En général, ça ne gêne pas trop de monde car la plus part du temps les assemblages se font avec des équerres qui permettent justement de palier à ce type d'imprécisions.

    Pour ma part, ça m'a bien emmerdé car je me suis servi de très peu d'équerres.