Posts by JPIERRE70

    avez-vous ce probleme,

    lorsque je rentre au stand avec les F1retro , la rentrée est en auto 'je n'ai pas trouvé pour la mettre en conduisant)


    la voiture arrive trop vite, se met en crabe , depasse les mecanos et du coup repart pour reprendre la piste


    ps je debute sur AMS2 et je ne maitrise pas encore les options ,donc je ne sais si c'est un bug ou un reglage à faire

    merci , axxis278

    je garde ta proposition sous le coude, je recupere mon ordi la semaine prrochaine, et je verrai ce que je fais


    n(y connaissant rien, l'une de tes cartes est-elle compatible avec le proc que j'ai et mes memoires (ddr3 si je me souviens bien) car j'ai 2 fois 8gigas , le proc doit etre un i5

    je reviens vers vous suite à mes deboires avec mon premier PC

    souvenez-vous ,un diagnostique de alim HS, mais apres changement, toujours pareil


    je suis donc retourné chez le reparateur.....


    En fait, il y a eu melange entre 2 devis , il a donc repris mon PC pour me confirmer aujourd'hui que c'est la carte mere qui est HS

    par contre ,il ne propose pas de reparer car trop cher.....


    ma question, peut-on savoir plus precisement si c'est la carte ou le processeur, si on ne peut changer que l'un des 2


    ma carte mere UNE CARTE MERE GA-P55-ud3r


    je vais deja, comme me le dit liojac essayer de faire la poussiere

    bonjour a tous les specialistes


    j'avais lu, il y a longtemps que cette simu d'avions serait jouable meme par un debutant n'y connaissant rien au pilotage des avions

    qu'en est-il maintenant que le lancement se rapproche?

    et quel est le materiel minimum pour pouvoir en profiter un petit peu?

    merci de vos avis

    comme un probleme n'arrive jamais seul , mon ordi principal fait lui aussi des siennes


    lorsque je le mets en route, il ne se connecte plus sur mon compte

    il me met un message "preparation window'


    puis il me dit ne pas pouvoir se connecter sur mon compte , donc je suis sur un compte provisoire, mais pas possible de changer d(utilisateur


    vu que juste avant cela, l(ordi n(a pas voulu s'eteindre seul , j(en deduis qu'il y a eu un schmilblick a ce moment


    alors comment faire ? dois-je reinstaller window? et si oui ,est-ce difficile ?


    merci

    merci à vous de m'avoir aidé


    mais je vais abandonner, je verrai deja ce que va me dire la boutique qui m'a fait le devis.

    C'est vrai que je suis étonné car cette boite a bonne réputation , et travaille beaucoup avec des pro


    j'ai effectivement enlevé la pile puis remis ,mais aucun changement

    merci

    je vais essayer lamethode que donne david42fr ,j'ai lu ce que dit le gars et cela ressemblre fort à ce que j'ai comme symptome


    je voudrais juste un petit supplement au sujet de l(endroit ou je dois shunter les 2 bornes , ceci à faire tout debranché si j'ai bien compris



    PS je pense avoir trouvé ,il y a 2 broches assez longues et marquée CLM

    Quand tu ne mets que alim + carte mère, ça donne quoi? idem en rajoutant le CPU et ventilo? et ensuite en ajoutant la RAM? (c'est quel modèle de carte mère et CPU?)

    c'est ce que j'ai fait

    tout enlevé , puis mis alim et carte mere seule je mets le courant, appuie sur le bouton


    une lumiere s'allume sur carte mere , ventilo du proc et ventilo du boitier se mettent en route ,enviro 2 ou 3 secondes ; puis tout s'eteind et environ 5 6 secondes apres , redemarrage , 2 secondes , puis tout s'eteind ,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,,


    VOILA LES SYMPTOMES AVEC LES 2 ALIM

    Difficile d'être aussi sur à distance. C'était leur premier diag; ils auraient affiné ensuite si ça n'avait pas été ça.


    Perso, le support informatique, c'est mon métier et tous mes diag ne sont pas bons du premier coup, ce serait trop beau!

    non ce n'est pas a distance, mais c'est un depanneur local

    je vais de toutes facons, etourner les voir la semaine prochaine , leur dire que j'ai fait un essai avec une autre alim

    et je verrai bien ce qu'ils me repondent

    tres sympa les gars

    mais trop tard pour 2 raisons

    la premiere est que je l'ai commandé hierchez boulanger


    je l'ai eu a disposition ce midi, et cet apres-midi , demontage de l'ancienne (la meme que Lahaye me propose


    je reinstalle la nouvelle , et...............................................................pareil


    donc ,ce que j'ai fait;

    j'ai debranché de l'alim la carte graphique ,puis le lecteuir DVD PUIS LES 2 DISQUES DURS


    ET TOUJOURS LE SYMPTOME suivant:


    alimentation de la care mere (je vois un ventilo se mettre en route, puis tout s'arrete au bout de 1 ou 2 secondes et apres quelques secondes, redemmarrage, et a nouveau arret;;;;;


    bref, je fais le meme experience avec mon ancienne alim strictement identique


    alors je suppose que cela viendrait de la carte mere ( j'ai meme enlevé les barettes mais neni)


    qu'en pensez-vous? que pourrais-je faire comme autre essai?


    je vais voir pour l'alim, mais il me semble que boulanger reprend dans les 15 jours

    bon en resumé ,je n'ai pas fait reparer mon ordi pour 240 euros , mais ils m'ont fait payer 45 euro de rercherche


    bref, je vais donc acheter une alim et la changer moi meme


    que me conseillez-vous ,vu que je veux faire au moins cher (c'est un deuxieme ordi en secours)

    dessus ,ily aa une CG ATI 5870 https://www.lesnumeriques.com/…5870-1-go-p7068/test.html


    UNE CARTE MERE GA-P55-ud3r et un HDD



    je vais regarder les prix des alim mais il me semble en avoir vu une 650 w à70 euros


    https://www.cdiscount.com/info…=5bb237a923fd9cbd691ab42e


    https://www.cdiscount.com/informatique/alimentation-pc/cooler-master-mwe-bronze-550w-v2-80plus-bronze/f-10775-coo4719512082454.html#mpos=0|cd


    merci de me dire ce que vous pensez, je crois que 550 600 w est suffisant?

    je reviens bvers vous afin de ne pas faire de gourdes

    j'ai mis mon PC chez le docteur

    diagnotique alim HS DEVIS DE 220 EUROS


    vu que c'est un deuxieme pc qui sert peu, je ne veut pas investir d trop

    aussi je regarde dans l'occas , et je vois une alim pour 30 euros corsair 650 W

    c'est la puissance que j'avais donc ...


    mais que faut-il regarder pour ne pas se planter , les alim ont toutes les memes prises?

    sinon je mettrai des precisions quand je recupererai l'ordi