Posts by getmlh

    Bonjours,

    J'ai une erreur avec le circuit de Mill Metropark sur le grand circuit, pourtant le téléchargement est récent si vous savez merci beaucoup.


    AC\camerafacing.cpp (57): CameraFacing::CameraFacing

    AC\trackavatar.cpp (118): TrackAvatar::TrackAvatar

    AC\sim.cpp (1066): Sim::loadTrack

    AC\racemanager.cpp (351): RaceManager::initOffline

    AC\racemanager.cpp (174): RaceManager::loadSessions

    AC\sim.cpp (320): Sim::Sim

    AC\splashscreen.cpp (319): SplashScreen::postRender

    AC\game.cpp (181): Game::onIdle

    AC\game.cpp (210): Game::run

    AC\acs.cpp (477): wWinMain

    f:\dd\vctools\crt\crtw32\dllstuff\crtexe.c (618): __tmainCRTStartup


    Édit : il me semble qu'on m'avait dit de supprimer la caméra,mais je ne sais plus où :euh2:

    le miens couine de temps en temps également sur l'accélérateur, j'utilise la graisse au lithium fournie avec, il couine sur les 2 montant de chaque coté de la fixation du ressort si tu peu regarder derrière il y a un léger frottement je graisse à cet endroit .

    S-AMG tu indiques que tu as mis Sharpness. sur 0 alors que sur le screen il est sur 300 ? D'ailleurs il ne me semble pas le voir dans les règlages du jeu :euh2:

    Sinon je suis tout au Max sur les rétro.


    J'ai également une question, ça ferait quoi de monté la netteté à plus de 100. ? Car je ne comprends pas trop leurs explications, de n'augmenté (je ne sais plus quel réglages) seulement si la netteté ou la résolution non pas été touchés.

    Bonnes températures :+: je suis toujours surpris par la température de 1080 ti .

    je connais également mes températures de ma nouvelle config, suite au téléchargement de HWINFO, il n'est pas évident à comprendre à première vu, en regardent de plus prêt ça commence à rentré dans ma p'tite tête :B j'ai fais des sreens , je pense que c'est pas mal , le pc est en fonction depuis moins de 15 jours hier je l'ai bien fais tourner pendant plus de 7h , dans ce temps j'ai fais des sessions de jeux de 45 minutes

    sur AC 40 voitures, ( sur circuits qui le permettent cycles jour / nuit.

    Dites moi si vous voyez des choses inquiétantes, je pense aussi que je peu encore cacher des lignes .


    photos de mon nouveau joujou

    ben là c'est le contraire, il conseille d'y mettre le prix pour que l'achat soit utile ;)

    Bonjours,

    C'est vrai, hier j'ai pris la mouche et répondus rapidement, car trop souvent aurelienb conseil de ne pas mettre trop cher dans les composants!

    Alors mes excuses pour cette fois :pardon:


    Si on veut, Intel le ventirad est fourni aussi.

    Oui et non, Intel ne le fournis pas pour tout ces modèles , AMD oui

    j ai un 3600x , j ai mis le ventirad d origine et le proc. ne chauffe pas du tout.

    Zéro dépensé en plus

    En jeu avec une RTX 2070 Super il ne dépasse pas 50 ° , il est à 4, 1 GHZ

    C'est très bien , tu es tombé sur un bon cpu :+:

    Merci les gars, mais c'est bizarre j'ai l'impression que c'est seulement sur ma voiture que ça agit, les autres voitures non lus de fumée si je n'active pas cette fonction j'ai la fumée d'origine sur toutes les voitures mais peu d'effets démarrage et un peu en piste c'est tout, si l'un de vous aviez le courage de me faire un screen de vos paramètres ce serai super cool.

    Bonjour,

    J'ai réinstallé sol sur mon nouveau pc je pense avoir bien suivi le pdf , bien pour la fumée c'est pareil que sur mon ancienne installation je n'arrive pas à avoir la grosse fumée comme je peu voir sur vos screens du genre celles de kelnor34 , si vous pouviez me donner vos réglages sur cette fumée ce serai cool merci.

    À ta place je contacterais la banque pour au moins savoir où en est ton plafond, le plafond c'est sur un mois , avec mes pièces commandées j'ai bloqué ma carte ainsi que celle de ma femme :B j'ai dû contacté la banque pour l'augmenter, ont peut à nouveaux faire des achats sur le net ou magasin.

    :nonon:750ws largement suffisant

    Évidemment qui peut le plus peut le moins... certains mettent des ailerons sur leur caisse pourrie :siffle:

    No name faut tester par contre :B

    oui ça va suffire mais pas largement car elle sera au taquet de son efficacité et donc moins performante qu'une 850 w et avec une consommation à la prise électrique plus élevé.

    ok je ne savais pas ce que tu recherchais et oui sur ma carte mère que je vais monter à également 1 prise 8 broches et 1 prise 4 proches, j'ai déjà vu cette vidéo je ne pensais pas que ça pouvait chauffer autant.

    Je suis tout à fait d'accord concernant le boîtier il faut qu'il le change , par contre je suis désolé mais quand tu décide de monter la machine qu'il veut faire , faut également réfléchir au reste du matériel, dans mon sens je ne mettrais pas une alimentation gold mais plutôt platinium, après semi modulaire ou pas oui peut importe pourvu qu'il dispose d'un nombre suffisant de câbles.

    Austin Power tu a quoi comme carte mère ?

    je suis vraiment surpris , vous voulez rendre son PC stable avec une alimentation de 750 w pour faire fonctionner un 9900k ,2080ti + water bloc que ce que tu prévois pour le refroidissement du cpu ?

    franchement une alimentation c'est une garantie de 10 ans alors au minimum une 850 w Platinum et encore si il avait fait un tour sur le configurateur des liens plus haut il verrait qu'il y a même en dernier choix 1000 w .

    Mais bon chacun fait comme il veux .